Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind. Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.
Einfache Gemeindeforum .einfache-gemeinde.deInfoForumInfo

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bitte Cookies löschen!
#1
Exclamation 
Diese Maßnahme hat nichts gebracht. Ich habe das Thema in den Testordner verschoben.

Information für alle Forenmitglieder:

Aufgrund von Änderungen in den Cookie-Einstellungen ist es notwendig, dass jeder Besucher alle Cookies, die im Browser für die Domain forum.einfache-gemeinde.de gesetzt sind, löscht.

Das muss für jeden Browser (auf jedem Gerät) durchgeführt werden, den ihr nutzt, um auf das Forum zu besuchen.

Ich hoffe, dass damit einige Fehlfunktionen behoben werden.

Die Cookies könnt Ihr mit Browser eigenen mitteln oder über einen bestimmten Link löschen. Eine genauere Beschreibung findet Ihr auf der Hilfeseite:

==> A.3. Cookies

Vielen Danke für Eure Mithilfe!

Sollten weiterhin Probleme mit der Anzeige des "letzten Besuchs" oder Probleme mit der Anzeige "Neuer Beiträge" auftreten, meldet dies bitte hier unter diesem Beitrag.
Zitieren
#2
Done. Bin gespannt, ob es hilft. Wink
Trotz so manchem Tief das ich erlebt habe, immer noch oder gerade deshalb Christ Cool
Zitieren
#3
Ich hab trotzdem noch die schwarze Markierung für „Forum enthält neue Beiträge“.
Trotz so manchem Tief das ich erlebt habe, immer noch oder gerade deshalb Christ Cool
Zitieren
#4
Du meinst die schwarz gefüllten Kreise auf Forrnübersicht?
Probie mal Rechts-Klick auf die Kreise.

Danach war das bei mir weg.
Zitieren
#5
Wenn ich die anklicke, sind die auch wieder grau. Die haben auch vorher nicht zuverlässig funktioniert. Von daher ...
Trotz so manchem Tief das ich erlebt habe, immer noch oder gerade deshalb Christ Cool
Zitieren
#6
Tja schade, das hat nix verändert. Sad
Trotz so manchem Tief das ich erlebt habe, immer noch oder gerade deshalb Christ Cool
Zitieren
#7
Bei Dir und mir wird auf der Mitgliederseite die Spalte "Letzter Besuch" aktualisiert.
Bei den anderen Mitgliedern nicht Sad

Ich versuche jetzt ein paar Debug-Meldungen einzubauen ...
Zitieren
#8
Und wieder hab ich trotzdem noch die Probleme mit den schwarzen Markierungen für „Forum enthält neue Beiträge“. Da nutzt auch anklicken nichts. Nach neu laden der Seite sind sie wieder dunkel. Sad
Trotz so manchem Tief das ich erlebt habe, immer noch oder gerade deshalb Christ Cool
Zitieren
#9
Jetzt ist es bei mir auch wieder so, wie bei Dir Sad
Ein paar Tage lang hat es funktioniert.
Sad  Confused Dodgy Huh
Zitieren
#10
Tja!
Diese Maßnahme hat nichts gebracht. Ich verschiebe das Thema in den Testordner....
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste